Post by derby13 » Sun May 19, 2019 11:19 pm

Hi,
I would like to install Facebook Pixel on OpenCart but on Official Facebook's Page it says:
"OpenCart 2.0.1.1 - 2.3.0.2." so could I use that with the latest version of OpenCart?

Is there an easy tutorial to do that? Can I follow also step by step facebooks tutorial?

Newbie

Posts

Joined
Sun May 19, 2019 11:02 pm

Post by Specimen » Mon May 20, 2019 5:04 pm


Newbie

Posts

Joined
Mon May 20, 2019 4:58 pm

Post by derby13 » Mon May 20, 2019 11:38 pm

Specimen wrote:
Mon May 20, 2019 5:04 pm
Hi, u can check this guide - https://www.facebook.com/business/help/1494437460610744
Ok thanks.. but it works also with OpenCart 3.0?

Newbie

Posts

Joined
Sun May 19, 2019 11:02 pm
Who is online

Users browsing this forum: No registered users and 17 guests