Post by frama1234 » Mon Jul 11, 2016 10:16 pm

upgrade-error.jpg

error screenshot - upgrade-error.jpg (45.26 KiB) Viewed 1526 times

hello,

can anyone help on this error attached? couldnt copy / paste the message!!

Newbie

Posts

Joined
Mon Jul 11, 2016 9:37 pm

Post by EvolveWebHosting » Mon Jul 25, 2016 10:17 am


Image
https://www.evolvewebhost.com
Risk free 30 day money back guarantee & free transfers. Opencart hosting done right.


User avatar
Active Member

Posts

Joined
Fri Mar 27, 2015 11:13 pm
Location - Denver, Colorado, USA

Post by carlorine11 » Mon Jul 25, 2016 6:15 pm


New member

Posts

Joined
Tue Apr 05, 2016 10:38 am

Post by Hannah00 » Thu Sep 22, 2016 12:11 pm

Upgrading to the latest version of OpenCart is a necessity for OpenCart users. If you want to upgrade opencart last version, users can consider OpenCart upgrade tool of LitExtension that supports to migrate data from 1.x, 2.x to the higher version automatically. User can avoid some general errors durung upgrading data.

User avatar
New member

Posts

Joined
Wed May 04, 2016 5:09 pm

Post by Avvici » Tue Sep 27, 2016 9:21 pm

Hannah00 wrote:Upgrading to the latest version of OpenCart is a necessity for OpenCart users. If you want to upgrade opencart last version, users can consider OpenCart upgrade tool of LitExtension that supports to migrate data from 1.x, 2.x to the higher version automatically. User can avoid some general errors durung upgrading data.
You and your team of spammers for the promotion of LitExtension are warned to stop spamming across the Open Cart forum. We have countless threads in which you are potentially misleading people in effort to promote your product. If you offer assistance, make it real and make sure it makes sense.

User avatar
Expert Member

Posts

Joined
Tue Apr 05, 2011 12:09 pm
Location - Asheville, NC
Who is online

Users browsing this forum: No registered users and 7 guests