Search found 19 matches

Page 1 of 1

Search found 19 matches

Re: Repeating errors in the Log

I searched through the whole forum but I do not find anything that might help!
Can someone give an idea?

Jump to post
  • Tue Oct 09, 2012 3:46 pm
  • Replies 5
  • Views 1726
Repeating errors in the Log

Hi, I have some errors in the log that are showing over and over: 2012-09-21 23:17:06 - PHP Warning: utf8_to_unicode: Incomplete multi-octet sequence in UTF-8 at byte 11 in /home/imaniabg/public_html/system/helper/utf8.php on line 765 2012-09-22 3:13:47 - PHP Warning: utf8_to_unicode: Illegal sequen...

Jump to post
  • Mon Oct 08, 2012 7:44 pm
  • Replies 5
  • Views 1726
Re: Upgrading from 1.5.1.2 to 1.5.3.1

Is this the "better" choice to do upgrading. Then why there is upgrade tutorial??? Aren't the tables going to be messed up with the new version and the new template?
I have also VQMod extension. What about this one?

Jump to post
  • Mon Jun 25, 2012 2:16 am
  • Replies 3
  • Views 616
Upgrading from 1.5.1.2 to 1.5.3.1

Hi guys, I'm planning to upgrade my current version of OC to the latest one and to change the theme. I saw the "step-by-step" upgrade tutorial but my question is - is there any way of upgrading to the new version and to do a clean install of OC with the old DB? The problem is that I made some modifi...

Jump to post
  • Sun Jun 24, 2012 10:47 pm
  • Replies 3
  • Views 616
Re: [RELEASED] News/Blog for OC 1.5.1.x

Hi,

I have this module installed - how can I update it in order to have support for SEO URL's without losing the news data?

Jump to post
  • Sun Nov 20, 2011 2:33 am
  • Replies 37
  • Views 17646
Re: [RELEASED] News/Blog for OC 1.5.1.x

Hi, will this work on 1.5.1.2???

Jump to post
  • Sun Oct 16, 2011 6:06 am
  • Replies 37
  • Views 17646
Google sitemaps error ?!?

Hi guys, I'm trying to submit a sitemap to Google sitemaps but I receive the following mistakes(and that to a lot of lines): "Paths don't match We've detected that you submitted your Sitemap using a URL path that includes the www prefix (for instance, http://www.example.com/sitemap.xml). However, th...

Jump to post
  • Wed Sep 14, 2011 3:38 am
  • Replies 5
  • Views 514
Re: (ask) file robots.txt and sitemap file

Absolutely solved !!! Analysis of ROBOTS.TXT file No errors have been found. 1 Sitemap(s) found Value: 100 % Analysis Sitemap Files Analysis Result: 1 Sitemap(s) found Value: 100 % Analysis Sitemap Validation Analysis Result: No errors in sitemap(s) found. Value: 100 % Analysis Meta tag "robots" Va...

Jump to post
  • Sun Sep 11, 2011 6:02 pm
  • Replies 27
  • Views 40016
Re: Add text (one line) to the bottom of footer

Hi,

Can someone tell me, how the code for the text should look like?

Jump to post
  • Sun Sep 04, 2011 4:43 pm
  • Replies 3
  • Views 704
[SOLVED]Add text (one line) to the bottom of footer

Hi all,

I have OC 1.5.1.1 installed and running. I have also installed Bleed template.
I need to put a text on the bottom of footer (one line - centered).
Can anyone advice what should I do in order to have it done?
Thanks in advance for the help!

Jump to post
  • Sun Sep 04, 2011 6:25 am
  • Replies 3
  • Views 704
Re: SyntaxError: JSON.parse - when using Bulgarian language

Yes, I have. Everything looks ok.....If someone can point where to look for mistakes?

Jump to post
  • Tue Aug 23, 2011 1:20 am
  • Replies 3
  • Views 1664
SyntaxError: Unable to parse JSON string ???

Hi all, I have OC 1.5.1 installed and running. Also have installed Bleen Template. As I go through checkout and reach "shipping method" (have set per item shipping) - as I press "continue" at this point I'm getting the following error message in browser - SyntaxError: Unable to parse JSON string. Th...

Jump to post
  • Tue Aug 23, 2011 1:07 am
  • Replies 3
  • Views 1664
Re: SEO URL's problem - "PAGE NOT FOUND" error

Guys you are great!!!!!!!!!!!!!
The file was really hidden (I'm using Mac OS). I found it renamed it uploaded it to the public_html folder and now the pages are opening correctly!
Thank you very much

Jump to post
  • Wed Aug 17, 2011 7:17 am
  • Replies 19
  • Views 19376
Re: SEO URL's problem - "PAGE NOT FOUND" error

@uksitebuilder: In the package I downloaded there is no such file - am I missing something?
Any idea guys?

Jump to post
  • Wed Aug 17, 2011 6:50 am
  • Replies 19
  • Views 19376
Re: SEO URL's problem - "PAGE NOT FOUND" error

It is Apache server and the file is empty - what should I put in it?

Jump to post
  • Wed Aug 17, 2011 6:07 am
  • Replies 19
  • Views 19376
[SOLVED] SEO URL's problem - "PAGE NOT FOUND" error

Hi to all, I have OC 1.5.1 installed and running. Have set SEO URL's enabled and have .htaccess file in my public_html folded where the OC files are located. As I try to open specific category or info page I get the following error: "Not Found The requested URL /about_us was not found on this server...

Jump to post
  • Wed Aug 17, 2011 2:45 am
  • Replies 19
  • Views 19376

Page 1 of 1

Search found 19 matches