Post by OSWorX » Sat May 23, 2015 9:21 pm

Nachdem ich mehrmals gefragt wurde wie es mit der Kompatibilität meines Zahlungsmoduls Sofortüberweisung zu 2.x aussieht, das Modul ist ab sofort hier Sofortüberweisung für 1.4.x, 1.5.x & 2.x erhältlich.

Alle anderen Module folgen in Kürze, sowie die Aktualisierung der Webseite selber.

Image


User avatar
Expert Member

Posts

Joined
Mon Jan 11, 2010 10:52 pm
Location - Austria
Who is online

Users browsing this forum: No registered users and 10 guests