Post by ozcanbatmaz » Fri Mar 29, 2013 8:20 pm

Selamlar;

Son versiyonu kurmaya çalıştığımda; aşağıdaki hatayı alıyorum. Nasıl düzeltebileceğimi bilen varmı ?

Warning: ini_set() [function.ini-set]: A session is active. You cannot change the session module's ini settings at this time in /vhosts/eastpakcanta.com/http/system/startup.php on line 13

Satır şöyledir:

ini_set('session.use_trans_sid', 'Off');

Teşekkürler.

Newbie

Posts

Joined
Sun Sep 30, 2012 5:22 pm

User avatar
Active Member

Posts

Joined
Sun Apr 12, 2009 12:59 am
Location - Türkiye
Who is online

Users browsing this forum: No registered users and 1 guest