Post by Jivko » Sun Aug 20, 2023 7:36 pm

Здравейте, инсталирах си Версия 3.0.3.8 с превод на български, и с модула на Еконт. За съжаление все ми излиза надписа Внимание: Не са налични възможности за плащане. Моля, свържете се с нас за съдействие! Някой може ли да ми помогне да разреша този проблем? Само да допълня темата е по default. Благодаря предварително!

Newbie

Posts

Joined
Mon Jul 24, 2023 7:18 pm
Who is online

Users browsing this forum: Majestic-12 [Bot] and 0 guests