Post by billbillakos » Mon Sep 10, 2018 11:08 pm

Hi forum. I have 3 different products with images original size "1310x1000". I upload the product and the images but on home page in the products we promote the size shows up different. I've been trying to solve the puzzle for three days now. Please if someone can light up the situation.

Thank you in advance!
note: RED means wrong GREEN means correct. It's one image so I post it in my native language forum too. Thanks.
Image

New member

Posts

Joined
Mon Jul 21, 2014 8:27 pm

Post by IP_CAM » Sun Sep 16, 2018 4:02 am

Well, a LINK would probably have resulted in some replies,
but nobody can read from an image ... :choke:
Ernie

I don't use Forum Mail, to reach me, contact: jti@jacob.ch
-
Server Q & A Basic Information on Code + Settings
http://www.everyauction.info/serverinfo.html
Demoversion OpenCart LIGHT v.1.5.6.5
http://www.jti.li/shop/
1'400+ FREE OC Extensions - from OC v.1.5.x up,
on the world's largest OC-related Github Site: https://github.com/IP-CAM
-
Image


User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland

Post by johnp » Tue Oct 23, 2018 7:20 pm

Some info on your OC version, theme and how you're naming the images would also help.

Opencart 1.5.6.5/OC Bootstrap Pro/VQMOD 2.6.1 lover, user and geek.
Fast Service for Opencart Installs, Fixing, Development and Upgrades
Plus Ecommerce, Marketing, Mailing List Management and More
https://www.asandwhenbusinessservices.co.uk


User avatar
Active Member

Posts

Joined
Fri Mar 25, 2011 10:25 am
Location - Surrey, UK
Who is online

Users browsing this forum: No registered users and 43 guests