Post by frama1234 » Mon Jul 11, 2016 9:38 pm

i get this error attached. any help?

Attachments

upgrade-error.jpg

upgrade-error.jpg (45.26 KiB) Viewed 990 times


Newbie

Posts

Joined
Mon Jul 11, 2016 9:37 pm

Post by EvolveWebHosting » Mon Jul 25, 2016 10:19 am


Image
https://www.evolvewebhost.com
Opencart hosting
We can help you find the right hosting setup for your Opencart stores. Feel free to get in touch with us today! 65% off shared hosting for a limited time.


User avatar
Active Member

Posts

Joined
Fri Mar 27, 2015 11:13 pm
Location - Denver, Colorado, USA

Post by carlorine11 » Mon Jul 25, 2016 6:08 pm

In upgrading process from old opencart to opencart 2.2, many errors can be happened. You can try again with http://www.opencart.com/index.php?route ... &order=ASC . It seems to be easier.

New member

Posts

Joined
Tue Apr 05, 2016 10:38 am
Who is online

Users browsing this forum: No registered users and 6 guests