Post by annaTGN » Fri Jul 03, 2015 6:56 pm

Hola,

Hace meses instalé la tienda y funcionaba correctamente hasta ahora. Ayer me di cuenta que cuando intento guardar cambios, ya sea de productos editados, información o la propia configuración de la tienda, no guarda nada y redirecciona a la tienda. Sabeis de que se puede tratar?

En los logs de errores no hay nada.

He contactado con el hosting a ver si ellos detectan nada.

Un saludo

Newbie

Posts

Joined
Fri Jul 03, 2015 6:51 pm

Post by Nedned » Mon Jul 06, 2015 3:50 pm

... raro.
.htaccess , lo digo x la redirección?
algún problema de permisos ¿?

Conseguir fans para tu tienda
Descargar video desde android
creyentes
beta alanina
gold standard 100 whey
agnus castus


Active Member

Posts

Joined
Thu Oct 09, 2014 2:48 pm


Post by arcovirtual » Thu Jul 07, 2016 9:51 am

a mi me pasa lo mismo desde que hackearon los hosting donde almaceno mi tienda y repararon que cuando guardo productos me manda al nic principal y no guarda los cambios algo hicieron estos pelotudos del hosting.- alguna idea?

alguien lo ha solucionado o le a pasado algo similar?

New member

Posts

Joined
Thu Jul 07, 2016 9:49 am

Post by arcovirtual » Thu Jul 07, 2016 9:59 am

Nedned wrote:... raro.
.htaccess , lo digo x la redirección?
algún problema de permisos ¿?
he borrado todo base de datos archivos y vuelto a cargar todo para ver si se repara.-

New member

Posts

Joined
Thu Jul 07, 2016 9:49 am

Post by arcovirtual » Thu Jul 07, 2016 2:37 pm

arcovirtual wrote:
Nedned wrote:... raro.
.htaccess , lo digo x la redirección?
algún problema de permisos ¿?
he borrado todo base de datos archivos y vuelto a cargar todo para ver si se repara.-
nada sigue igual, creo que enocontre unas soluciones en ingles pero no las entiendo jaja

New member

Posts

Joined
Thu Jul 07, 2016 9:49 am

Post by arcovirtual » Sun Jul 10, 2016 2:23 am

arcovirtual wrote:
arcovirtual wrote:
Nedned wrote:... raro.
.htaccess , lo digo x la redirección?
algún problema de permisos ¿?
he borrado todo base de datos archivos y vuelto a cargar todo para ver si se repara.-
nada sigue igual, creo que enocontre unas soluciones en ingles pero no las entiendo jaja
el problema se resolvio, cambiando todo de hosting, al parecer el hosting cambio cosas en apache o php preferi renunciar al servicio hosting muy problematico y me cambie a otro servicio mas eficiente.-

New member

Posts

Joined
Thu Jul 07, 2016 9:49 am

Post by CoverUp » Sun Jul 10, 2016 6:32 am

podrias indicar el hosting para referencia futura
slds

Desarrollador OpenCart: Chilexpress, Correos de Chile, Tur-Bus, Pullman Bus, Starken, WebPay Plus, Servipag y otros a pedido. Todos los trabajos estan garantizados y con factura electrónica.


Active Member

Posts

Joined
Tue Oct 21, 2014 12:22 am
Who is online

Users browsing this forum: No registered users and 10 guests