Post by jordydejager » Tue Nov 22, 2011 11:53 pm

Na de laatste update van Internet Explorer, worden de pop-ups van de afbeeldingen op de productpagina niet meer goed weergeven. Slechts de helft van de afbeelding komt in beeld. Anderen hier ook last van? En weet iemand een oplossing?

Ik gebruik 1.4.9

Newbie

Posts

Joined
Tue Oct 11, 2011 9:56 pm

Post by i2Paq » Wed Nov 23, 2011 12:21 am

Custom theme?

Always include a link if you are having a store front issue!

Norman in 't Veldt
Moderator OpenCart Forums

_________________ READ and Search BEFORE POSTING _________________

Our FREE search: Find your answer FAST!.

[How to] BTW + Verzend + betaal setup.


User avatar
Global Moderator

Posts

Joined
Mon Nov 09, 2009 7:00 pm
Location - Winkel - The Netherlands

Post by jordydejager » Wed Nov 23, 2011 12:29 am

Yes, Simplecart.

Newbie

Posts

Joined
Tue Oct 11, 2011 9:56 pm

Post by i2Paq » Wed Nov 23, 2011 12:50 am

jordydejager wrote:Yes, Simplecart.
Vraag het de maker.

Norman in 't Veldt
Moderator OpenCart Forums

_________________ READ and Search BEFORE POSTING _________________

Our FREE search: Find your answer FAST!.

[How to] BTW + Verzend + betaal setup.


User avatar
Global Moderator

Posts

Joined
Mon Nov 09, 2009 7:00 pm
Location - Winkel - The Netherlands

Post by Gerrit » Mon Dec 05, 2011 2:16 am

Dat probleem was al bekend. bekijk de oplossing hier

//edit

Let er dan wel op dat in de header.tpl de aanroep ook goed staat. zoek naar thickbox_compressed.js en verander dat naar thickbox.js

G.

For modelcars cars see my OC 3.0.2.0 shop: http://www.gbcars.nl/
For Wooden Toys see my 2.3.0.2 shop: https://www.dehoutentreinenwinkel.nl/


User avatar
Active Member

Posts

Joined
Fri Nov 27, 2009 9:06 pm
Who is online

Users browsing this forum: No registered users and 5 guests