Post by Twindaddy » Sat Aug 02, 2014 4:54 pm

MIjn opencart draait op versie 1.5.4.1
Gisteren werkte Vqmod opeens niet meer nadat ik een xml file toegevoegd heb.
Deze heb ik verwijderd, maar daarna is deze niet meer gaan werken.
Ik heb hem al 5x opnieuw geïnstalleerd, maar doet niets maakt zelfs geen cache files aan.
Heb alles op 777 gezet maar ook dan geen succes.
Weet iemand nog iets om deze aan de gang te krijgen?
Heb de laatste versie gedownload.

Wellicht is het hanig te vermelden dat mijn webhosting iets gedaan heeft een week geleden waardoor ik mijn config file moest aanpassen, ik moest voor de path nfs/ zetten om het weer werkend te krijgen.

Alvast bedankt voor de hulp

New member

Posts

Joined
Thu Jan 03, 2013 9:03 pm

Post by victorj » Sat Aug 02, 2014 5:03 pm

in vqmod alle folder op 775 zetten.
in de map vqmod staat een bestand cache.mods, deze van 644 naar 777 zetten.

Koeltechnische deurrubbers eenvoudig online op maat bestellen.
Alle niet stekplichtige onderdelen zoals scharnieren, sloten, randverwarming en verlichting voor alle typen koelingen en vriezers.
https://koelcel-onderdelen.com


User avatar
Expert Member

Posts

Joined
Sat Jun 25, 2011 4:09 am
Location - Alkmaar Holland

Post by Twindaddy » Sat Aug 02, 2014 5:14 pm

Gedaan, maar heeft helaas ook geen effect, bij mij is dat bestand mods.cache

New member

Posts

Joined
Thu Jan 03, 2013 9:03 pm

Post by Twindaddy » Sat Aug 02, 2014 6:40 pm

Opgelost,

het zat in mijn config files.

New member

Posts

Joined
Thu Jan 03, 2013 9:03 pm
Who is online

Users browsing this forum: No registered users and 9 guests