Post by esthervdwal » Wed Jul 16, 2014 9:41 pm

Ik wil mijn winkel eigenlijk upgraden naar de laatste versie, vooral omdat ik in IE problemen heb met de WYSIWYG editor. Ik heb nu versie 1.5.4.
Omdat ik wel een aantal aanpassingen/extensions heb zou ik willen vragen of er iemand (tegen betaling) voor mij, mijn winkel zou willen upgraden naar de laatste versie en dan de extensions in takt laten.

Is er iemand die dat wil doen?

New member

Posts

Joined
Mon Apr 29, 2013 1:18 am

Post by mkbopencart » Wed Jul 16, 2014 9:47 pm

Ik wil eventueel wel helpen. Ik stuur een privé bericht.

Wouter Gelderblom
MKB Open Cart - Professioneel full service Open Cart beheer


Newbie

Posts

Joined
Thu May 15, 2014 1:50 pm
Who is online

Users browsing this forum: No registered users and 6 guests