Post by europeart » Fri Feb 15, 2019 12:46 am

Alguien puede facilitarme o indicarme un enlace de una versión antigua de Redsys (2.8.3) que funciona con Opencart 1.5.x? La versión actual en la web de Redsys ya no esta compatible con Opencart 1.5.x.
Y, por favor, no discutir que tengo que actualizar mi tienda - no se puede y punto.

Newbie

Posts

Joined
Fri Feb 15, 2019 12:40 am

Post by IP_CAM » Fri Feb 15, 2019 9:00 am


I am no longer active at the OC Forum, to reach me, contact: jti@jacob.ch
My latest free Opencart LIGHT 1.5.6.5 Source is available on demand: http://www.opencart.li/dark/
900+ FREE OC Extension-Repositories - from OC v.1.5.x up, on the
world's largest OC-related Github Site: https://github.com/IP-CAM
Image


User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland
Who is online

Users browsing this forum: No registered users and 13 guests