Post by ErickMuro » Wed Jan 14, 2015 5:11 am

Buenas tardes comunidad, soy nuevo en opencart ;D, alguien sabe por qué no aparecen los iconos pequeños como debería de aparecer?

www.sistemasinformaticaytecnologia.com

Newbie

Posts

Joined
Wed Jan 14, 2015 5:10 am

Post by ErickMuro » Thu Jan 15, 2015 12:11 am

Cuando estoy en la página normal http://www.sistemasinformaticaytecnologia.com/, no se visualizan los iconos.

Pero cuando estoy navegando en otras subpaginas si....
Ejemplo
http://sistemasinformaticaytecnologia.c ... -flash-usb
http://sistemasinformaticaytecnologia.c ... c-ethernet

Alguien sabe el problema??
???

Newbie

Posts

Joined
Wed Jan 14, 2015 5:10 am

Post by CoverUp » Fri Jan 16, 2015 10:18 pm

anda a configuracion del sitio y en la url pones http://www.sistemasinf.... etc en vez de http://sistemasinf...., es decir agrega el www. en la configuracion de la direccion de la tienda.
despues mediante configuracion apache redireccionas las peticiones http://sistemas... a http://www.sistemas... y listo

Desarrollador OpenCart: Chilexpress, Correos de Chile, Tur-Bus, Pullman Bus, Starken, WebPay Plus, Servipag y otros a pedido. Todos los trabajos estan garantizados y con factura electrónica.


Active Member

Posts

Joined
Tue Oct 21, 2014 12:22 am

Post by gLeW10 » Sun Apr 19, 2015 9:01 pm

CoverUp wrote:anda a configuracion del sitio y en la url pones http://www.sistemasinf.... etc en vez de http://sistemasinf...., es decir agrega el www. en la configuracion de la direccion de la tienda.
despues mediante configuracion apache redireccionas las peticiones http://sistemas... a http://www.sistemas... y listo

Hola perdona la pregunta pero cuando decis configuracion apache a que te referis??? yo estoy probando opencart y tengo el sitio subido a internet en un servidor web que es lo que deberia hacer???

Newbie

Posts

Joined
Wed Apr 08, 2015 1:53 am
Who is online

Users browsing this forum: No registered users and 8 guests