Post by ollda » Mon Apr 25, 2016 4:35 pm

Zdravím, mám takový zvláštní problém, který jsem jinde nenašel.

Mám OpenCart 1.5.5.1 na Wedosu (www.goprodej.cz)
Vše běželo v pohodě až do dnes.

Samotné stránky naběhnou do dvou vteřin, vše jde v pořádku, ale když se chci přihlásit do administrace, web se "kousne". V tu chvíli nejde na stránkách nic, neustále se načítají, stejně tak se načítá administrace. Trvá to cca. minutu. Když se do administrace dostanu, vše opět běží jak má - i administrace.

Cache je vymazaná, problém stále přetrvává. Nastavil jsem cachování i v .htaccess dle návodu Wedosu. U nich problém není.

Prosím vás, dokáže mi někdo poradit?

Děkuji vám!

New member

Posts

Joined
Tue Jul 22, 2014 3:12 am

Post by hawkey » Wed Apr 27, 2016 5:32 am

Musel bych vidět, pokud chcete pošlete přístupy na shop.

Visit OpencartEx - Opencart extensions
Opencart rady a návody česky | Podpora Opencart


Active Member

Posts

Joined
Sun Apr 25, 2010 12:10 am
Location - Olomouc, Czech Republic, Europe

Post by ollda » Thu Apr 28, 2016 10:31 pm

Zdravím,

moc děkuji za reakci, ale administrace jeden už druhý den plynule jako dříve. Log nic nezaznamenal. Věřím, že to vydrží.

Pokud ale bude problém v budoucnu, mohu se na vás obrátit?

Děkuji a přeji hezký den

New member

Posts

Joined
Tue Jul 22, 2014 3:12 am

Post by hawkey » Tue May 10, 2016 10:42 pm

Ano.

Visit OpencartEx - Opencart extensions
Opencart rady a návody česky | Podpora Opencart


Active Member

Posts

Joined
Sun Apr 25, 2010 12:10 am
Location - Olomouc, Czech Republic, Europe
Who is online

Users browsing this forum: No registered users and 2 guests