Post by ianhaney » Thu Oct 03, 2019 9:50 pm

Is there anyone who can update total import pro extension to work on php version 7.0 onwards as it currently only works if the php version is 5.6. I have the extension and can email it over on send it on skype to anyone who can do the job

Active Member

Posts

Joined
Sun Jun 24, 2012 2:30 am

Post by frank 123 » Thu Oct 03, 2019 9:54 pm

Hi,

I understand your requirement and will be glad to assist you as i have done similar work before.

please connect me over Skype cis.am3 or email me at frank AT cisinlabs dot com

Regards
Frank

Regards
Frank
Skype cis.am3
Frank@cisinlabs.com


New member

Posts

Joined
Fri Aug 02, 2019 4:27 pm

Post by paulfeakins » Fri Oct 04, 2019 5:58 pm

Hi Ian,

We should be able to help with this, would you be able to drop us an email to get an estimate?
info@antropy.co.uk

Kind regards,
Alex
www.antropy.co.uk

For quick, professional OpenCart support please email info@antropy.co.uk


User avatar
Expert Member

Posts

Joined
Mon Aug 22, 2011 11:01 pm
Location - Reigate, Surrey, United Kingdom

Post by deepvyas » Fri Oct 04, 2019 7:55 pm

Hi Ian,
I am help you on the job post.
Please contact further deepvyas71@gmail.com

Regards
Deep

Expert Opencart Developer & Designer | S: deepvyas71 | E: deepvyas71@gmail.com


Active Member

Posts

Joined
Thu Jan 12, 2017 7:04 pm
Who is online

Users browsing this forum: No registered users and 7 guests