Post by oolongtea » Wed Jun 22, 2011 3:19 am

Hi, I like 1.4.9 theme and wonder if I can just drop in the theme folder into 1.5.0.5?
are they compatible?

thanks!

Newbie

Posts

Joined
Thu Dec 09, 2010 6:28 am

Post by Xsecrets » Wed Jun 22, 2011 3:47 am

No

OpenCart commercial mods and development http://spotonsolutions.net
Layered Navigation
Shipment Tracking
Vehicle Year/Make/Model Filter


Guru Member

Posts

Joined
Sun Oct 25, 2009 3:51 am
Location - FL US

Post by oolongtea » Wed Jun 22, 2011 4:48 am

man, that's too bad.

Newbie

Posts

Joined
Thu Dec 09, 2010 6:28 am
Who is online

Users browsing this forum: No registered users and 14 guests