Post by SScott » Tue May 13, 2014 5:49 am

Hello and thank you in advance!

I bought the "Multi-Level Category Dropdown":
http://www.opencart.com/index.php?route ... on_id=7955

I have OpenCart 1.5.6.3. What would I need to do to make this extension compatible to my current version? Just some direction would be appreciated. I can post the two vqmod files if allowed?

Thanks!

p.s. There is no email in the readme file

Newbie

Posts

Joined
Wed Mar 26, 2014 9:19 pm

Post by Xyph3r » Mon May 19, 2014 3:27 am

a) It's a paid extension so please respect the developer work.

b) It should work on Opencart 1.5.6.3 even if it says that is compatible with 1.5.5.1 (if not...some small changes are needed)

c) try to contact the developer int the comments

ImageImageImage
Opencart Templates, Modules, Themes & Custom Development | ShopThemer


User avatar
Active Member

Posts

Joined
Sun Feb 10, 2013 1:08 am

Who is online

Users browsing this forum: No registered users and 5 guests