Post by yoocarter » Tue Jul 12, 2011 2:24 pm

Are you tired of visitors still using the obsolete and buggy IE6 ?
Here’s how to display a message only to IE6 users, asking them to upgrade their prehistoric browser.

1 – Click here : [Get Code]
2 – Type your template name and click button “Get Code”
3 – Copy and paste the code after tag <body>
4 – Download images : [here]
5 – Upload images to url : catalog/view/theme/your theme name/image/

Yoocart dot net - Free Opencart Templates


User avatar
Newbie

Posts

Joined
Thu Apr 28, 2011 10:47 pm
Who is online

Users browsing this forum: No registered users and 16 guests