Post by squeaky » Sat May 22, 2010 2:22 am

http://workplace4less.emarketingpower.c ... uct_id=561

Can anyone help? point me in the right direction?

Is it style sheets related?

View source, I see no problems, the text is there.

tested in firefox 3.5.9

working in ie 7

started with default template, Ive made some changes.

the most recent style change that I've made I changed the background color:

Code: Select all

.middle td{
/*background-color:#FFFFFF;*/
background-color:#F7F7F7;
}
but if I reset it - I still cannot see the tabs. but in IE I can.

I am no style wiz... any help would be appreciated.
Last edited by i2Paq on Sat May 22, 2010 2:51 am, edited 1 time in total.
Reason: Topic moved

User avatar
New member

Posts

Joined
Thu Dec 03, 2009 1:01 am


Post by Xsecrets » Sat May 22, 2010 2:48 am

works fine in firefox here.

OpenCart commercial mods and development http://spotonsolutions.net
Layered Navigation
Shipment Tracking
Vehicle Year/Make/Model Filter


Guru Member

Posts

Joined
Sun Oct 25, 2009 3:51 am
Location - FL US

Post by i2Paq » Sat May 22, 2010 2:51 am

Works fine in FF (latest version) and IE 8 (on Win7).

Norman in 't Veldt
Moderator OpenCart Forums

_________________ READ and Search BEFORE POSTING _________________

Our FREE search: Find your answer FAST!.

[How to] BTW + Verzend + betaal setup.


User avatar
Global Moderator

Posts

Joined
Mon Nov 09, 2009 7:00 pm
Location - Winkel - The Netherlands

Post by squeaky » Fri May 28, 2010 12:07 am

Thanks for taking the time to look at this, I forgot about it, And it seems to be working now.

Thanks again!

User avatar
New member

Posts

Joined
Thu Dec 03, 2009 1:01 am

Who is online

Users browsing this forum: No registered users and 6 guests