Post by yorec » Sat Aug 01, 2020 2:12 am

I would like help to know how I can adapt a module from previous versions to version 3.0.3.3

Newbie

Posts

Joined
Fri Jul 03, 2020 8:11 am

Post by uksitebuilder » Sat Aug 01, 2020 4:15 pm

Well, first port of call is to contact the developer of the module

Failing that, post a request on the Commercial Support Forum

ImageImageImageImage

For Friendly Professional Support - Click Here


User avatar
Guru Member

Posts

Joined
Thu Jun 09, 2011 11:37 pm
Location - United Kindgom
Who is online

Users browsing this forum: No registered users and 17 guests