Post by bwingwing » Wed Aug 15, 2012 1:37 pm

I have several vqmod mods for using and I got the error below in the error list.

"/vqmod/vqcache/vq2-catalog_view_theme_default_template_product_search.tpl on line 94"

How do I know which vqmod mod in which causes this problem? I believe, this problem occurs when I use search function in opencart.

Thank you for your help!!

New member

Posts

Joined
Sun Oct 24, 2010 3:54 am

Post by dirtboy » Wed Aug 15, 2012 2:51 pm

my guess is you have some vqmod that does something with the search. that is probably where the problem is.

“Anyone who stops learning is old, whether at twenty or eighty. Anyone who keeps learning stays young. The greatest thing in life is to keep your mind young.”
- Henry Ford


User avatar
Active Member

Posts

Joined
Wed Mar 07, 2012 3:04 pm

Post by bwingwing » Thu Aug 16, 2012 12:58 am

dirtboy wrote:my guess is you have some vqmod that does something with the search. that is probably where the problem is.
Thanks, finally I found which mod did cause the problem.

New member

Posts

Joined
Sun Oct 24, 2010 3:54 am
Who is online

Users browsing this forum: No registered users and 48 guests