Post by malinga91 » Fri Jun 22, 2012 12:22 pm

Hi all,

What is the php version of opencart_v1.5.2.1?

Thank you.

New member

Posts

Joined
Wed Apr 04, 2012 1:00 pm

Post by rph » Fri Jun 22, 2012 12:42 pm

PHP 5.1.0 or later.

-Ryan


rph
Expert Member

Posts

Joined
Fri Jan 08, 2010 5:05 am
Location - Lincoln, Nebraska
Who is online

Users browsing this forum: No registered users and 49 guests