Post by jmasril » Sun Nov 13, 2011 1:03 am

Hello everyone.
i hope can help me cause i made a fresh install and add the import/export module and now the autocomplete field of the featured module is not working.

so please if someone know how to solve and fix it, i will apreciatte it alot

thanks in advance

Joe

Newbie

Posts

Joined
Sun Nov 13, 2011 12:59 am

Post by jmasril » Tue Nov 22, 2011 4:35 am

it was crashing with another module that i bought.

thanks anyway to everyone

Newbie

Posts

Joined
Sun Nov 13, 2011 12:59 am

Post by pratik.shah » Thu Apr 26, 2012 5:08 pm

Hello,

Which module does it clash with? Can you please specify. I am having same issue and haven't been able to find any solutions yet.

Corel Insight Store


Newbie

Posts

Joined
Thu Jun 23, 2011 6:51 pm

Post by jmasril » Thu Apr 26, 2012 9:28 pm

Hi.
The problem was fixed directly from the author of the app I bought.
It was a module to let a product have a swf file and link to flv to YouTube
If I don't remember the name I will check it and post here one more time.
Hope this can help
Make a new install
Test the autocomplete function
Then install each module you have one by one and make a test after you see with one is in conflict
After that make contact with the developer asking him to fix the problem

Newbie

Posts

Joined
Sun Nov 13, 2011 12:59 am

Post by pratik.shah » Fri Apr 27, 2012 4:00 pm

Hey,

Thanks for the quick response. I got it solved here.

http://forum.opencart.com/viewtopic.php?f=20&t=61037

Corel Insight Store


Newbie

Posts

Joined
Thu Jun 23, 2011 6:51 pm
Who is online

Users browsing this forum: No registered users and 15 guests