Post by Zarco » Tue Aug 23, 2016 6:56 pm

Hi !

I'm creating a Beer shop, and need a pop up that shows you must be + 18 years old to buy alcoholic drinks.

I'm using 2.2.0.0 Versión. Is there any easy way to do that??

Any modules ??

I can't find anything.

Thanks

New member

Posts

Joined
Mon Jul 18, 2011 6:42 am

User avatar
Active Member

Posts

Joined
Sat Jan 08, 2011 11:05 pm
Location - Netherlands

Post by AlexDW » Wed Aug 24, 2016 5:09 am

Look on Modal Window 2x module

Useful Opencart extensions


User avatar
New member

Posts

Joined
Sun Jun 05, 2016 3:32 am
Who is online

Users browsing this forum: No registered users and 37 guests