Post by akshaybabloo » Fri May 29, 2009 1:58 pm

hi,
i have a web hosting done at yahoo India, they support only php version of 4.3.11. how should i install your cart??

Newbie

Posts

Joined
Fri May 29, 2009 1:55 pm

Post by phpuk » Fri May 29, 2009 7:13 pm

OpenCart uses things specific to version 5 and above so you have no option but to migrate to version 5.

Global Moderator

Posts

Joined
Wed Mar 25, 2009 10:57 am
Who is online

Users browsing this forum: Bing [Bot] and 3 guests