Post by amvisser » Thu Jan 15, 2015 7:18 pm

Hello guys,

I'm new to OpenCart and try to install vqmod. Since my theme recomments using OpenCart v.1.5.6.1, I can't figure out which version of Vqmod I should install.

Can anybody help me out? :D

Thanks!
Last edited by amvisser on Sat Jan 17, 2015 5:27 am, edited 2 times in total.

Newbie

Posts

Joined
Thu Jan 15, 2015 7:14 pm

Post by Qphoria » Thu Jan 15, 2015 8:30 pm

There is only one vQmod and you should always use the latest
http://vqmod.com

Image
Donate!|OpenCart Basics|GeoZones
Image


User avatar
Administrator

Posts

Joined
Tue Jul 22, 2008 3:02 am
Who is online

Users browsing this forum: No registered users and 19 guests