Post by doandbe » Mon Dec 02, 2019 8:09 pm

I have installed Facebook ads extension automatically from Facebook business for some reason it created a second account with the same pixel number on facebook business manager.
Although on opencart it looks connected to the pixel and on Facebook business manager too when i try to set up new events from my website it says that there is no pixel connected to this account.
i have also installed messenger from Facebook ads extension which also doesn't work and doesnt show on my website

Newbie

Posts

Joined
Mon Dec 02, 2019 7:43 pm

Post by IP_CAM » Mon Dec 02, 2019 10:04 pm

Well, if something is really URGENT, one better uses the commercial Forum,
to get assisted. But you did not mention anything of real use, like the OC Version,
or the exact Extensions you installed, and that makes it useless, trying to help.
Ernie

Please don't send me OC Forum Personal Messages, just contact: jti@jacob.ch
---
OC 1.5.6.5 LIGHT Test Site: http://www.bigmax.ch/shop/
OC 1.5.6.5 V-PRO Test Site: http://www.openshop.li/shop/
My Github OC Site: https://github.com/IP-CAM
2'600+ FREE OC Extensions on the World's largest Github OC Repository Archive Site.


User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland

Post by doandbe » Tue Dec 03, 2019 4:19 pm

good day you are right the oc v is 2.3.0.2 journal 3.0.40 and this the link of the extension installed https://www.opencart.com/index.php?rout ... n_id=32336
i didnt know about commercial forum how can i find it??

Newbie

Posts

Joined
Mon Dec 02, 2019 7:43 pm

Post by OSWorX » Tue Dec 03, 2019 6:45 pm

Commerial Support here: viewforum.php?f=88
And you should read this also: viewtopic.php?f=10&t=214498

Custom Development | Individuelle Entwicklung | Support & Bugfixes

Image Image Image


User avatar
Guru Member

Posts

Joined
Mon Jan 11, 2010 10:52 pm
Location - Austria
Who is online

Users browsing this forum: No registered users and 8 guests