Page 1 of 1

Problem with modules installation

Posted: Sun Sep 22, 2019 2:09 pm
by geriloveivcho
Hallo

I tried to instal this elfsightfacebookfeed2.3.0.2.ocmod and several others modules,
but I get this error

OpenCart version 2.3.0.2

How can I fix it?

Image
image uploading
Image