Post by john_bd » Thu Oct 09, 2014 7:08 pm

when i have install open cart this message shows & its not correctly installed!!!! please help

Newbie

Posts

Joined
Thu Oct 09, 2014 6:52 pm

Post by i2Paq » Thu Oct 09, 2014 7:47 pm

Upgrading is not advised atm.

Norman in 't Veldt
Moderator OpenCart Forums

_________________ READ and Search BEFORE POSTING _________________

Our FREE search: Find your answer FAST!.

[How to] BTW + Verzend + betaal setup.


User avatar
Global Moderator

Posts

Joined
Mon Nov 09, 2009 7:00 pm
Location - Winkel - The Netherlands
Who is online

Users browsing this forum: No registered users and 5 guests