Page 1 of 1

what version of vqmod does opencart 2.0+ support?

Posted: Fri Oct 03, 2014 1:21 am
by chongshengdz
what version of vqmod does opencart 2.0+ support?

Re: what version of vqmod does opencart 2.0+ support?

Posted: Fri Oct 03, 2014 1:41 am
by OSWorX
Guess you will find the answer here:
http://forum.opencart.com/viewtopic.php?f=34&t=129261

Re: what version of vqmod does opencart 2.0+ support?

Posted: Fri Oct 03, 2014 1:45 am
by Johnathan
Always use the latest version of vQmod (currently 2.5.1) since it maintains backwards compatibility. OpenCart 2.0 requires vQmod 2.5.0 or higher.