Post by chongshengdz » Fri Oct 03, 2014 1:21 am

what version of vqmod does opencart 2.0+ support?

https://www.transistorfet.com/
https://www.transistormosfet.com/


New member

Posts

Joined
Sat Apr 12, 2014 10:18 pm


Post by OSWorX » Fri Oct 03, 2014 1:41 am

Guess you will find the answer here:
http://forum.opencart.com/viewtopic.php?f=34&t=129261

Forum Rules [en]: viewtopic.php?f=176&t=200480
Forumregeln [de]: viewtopic.php?f=37&t=114208
Commercial Request: viewforum.php?f=88

Image Image Image


User avatar
Guru Member

Posts

Joined
Mon Jan 11, 2010 10:52 pm
Location - Austria

Post by Johnathan » Fri Oct 03, 2014 1:45 am

Always use the latest version of vQmod (currently 2.5.1) since it maintains backwards compatibility. OpenCart 2.0 requires vQmod 2.5.0 or higher.

Image
Image Image Image Image


User avatar
Global Moderator

Posts

Joined
Fri Dec 18, 2009 3:08 am

Who is online

Users browsing this forum: No registered users and 8 guests