Post by IP_CAM » Wed Sep 11, 2019 8:35 pm

SYSTEMS AFFECTED:

PHP 7.1 versions prior to 7.1.32
PHP 7.2 versions prior to 7.2.22
PHP 7.3 versions prior to 7.3.9


It is advised to check the sued php-version and to update as soon as possible.
More at: https://www.cisecurity.org/advisory/mul ... _2019-087/

User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland
Who is online

Users browsing this forum: No registered users and 4 guests