Page 1 of 1

Проблем с image product

Posted: Sat Sep 05, 2015 12:13 pm
by omegasportz
Здравейте , днес пиша първият първият си пост тук :) и искам да задам 1 въпрос на който знам ,че можете да ми отговорите. Качих един сайт който до онзи ден всииичко си беше добре,но изведнъж нещо се случи , изчезна ми картинката от продукт който се качва. линка е http://myfoodshop.co.uk може да видите не съм махнал тестовите продукти и съм добавил 1 произволен на който просто когато се влезе вътре в него ( там където е препоръчаната снимка) тя просто не се показва , стой празно мястото.Може ли да кажете как да оправя проблема?

когато го отворя сайта с microsoft Edge всичко е ок, но когато отворя с хрома има проблем.

Re: Проблем с image product

Posted: Sun Sep 06, 2015 3:02 am
by agatha65
И при един сайт, на който работя се появи този проблем. От темата - Журнал - идва проблема.
Снимката не се вижда само в Хром. В Мозила си е ок.
Има нова версия на Журнал и е възможно да е оправено. Още не съм пробвала.
Ако не е оправено ще изчакаме разработчика да го оправи първо. После ще го мислим. ???

Re: Проблем с image product

Posted: Tue Sep 15, 2015 8:32 am
by Vik0
Здравейте,
и аз имам същия проблем със Journal темата , всичко си беше наред няколко месеца и сега от няколко дни снимките в продуктовата страницата като влезнеш с Chrome не се показват ....

Re: Проблем с image product

Posted: Tue Sep 15, 2015 3:11 pm
by agatha65
Това е оправено в последната версия на журнала. Трябва да се ъпдейтне само и проблема се решава.