Page 1 of 1

Xin module tích hợp Bảo Kim mới.

Posted: Sun Jun 09, 2013 12:24 pm
by saosangmo
Mình dùng bản 1.5.3 và module Bảo Kim cu, tháng 1 năm 2013 Bảo Kim họ đổi cái gì làm bị lỗi.

Bạn nào có bản mới dùng được chia sẻ giúp với.

thanks

Re: Xin module tích hợp Bảo Kim mới.

Posted: Thu Jun 20, 2013 5:39 pm
by saosangmo
Mình đã fix xong rồi. Dù sao cũng cảm ơn bạn.

Re: Xin module tích hợp Bảo Kim mới.

Posted: Mon Sep 09, 2013 6:30 pm
by dev.baokim
Chào bạn saosangmo và các bạn thành viên

Mình là lập trình viên của Bảo Kim, hiện tại Bảo Kim đã phát triển extensions tích hợp thanh toán dành riêng cho Opencart . Các bạn có thể tham khảo tại http://developer.baokim.vn/module-php/4. Trên trang đã hỗ trợ các bạn hướng dẫn cần sử dụng và cài đặt , chỉ cần download và sử dụng .Toàn bộ phần cấu hình đc thực hiện tại trang quản trị rất dễ sử dụng. Nếu gặp bất kỳ khó khăn các bạn hay liên hệ để được hỗ trợ nhé
Xin các bạn cho ý kiến để ngày module ngày được hoàn thiện nhé.
Cảm ơn.