Post by spitos » Wed Jun 06, 2012 6:21 pm

Hi Raymond,

I haven't received the PM, can you send again?

Image
Google Analytics Expert - Advanced e-commerce tracking, Product & options reporting, transaction/conversion reporting, Google Adwords conversion & profit reporting, goal & funnel reporting, event tracking, site search tracking, multi-store compatibility, EU Cookie Law compliance and works with any theme or checkout! Easy vqmod install. Get it here


User avatar
Active Member

Posts

Joined
Mon May 23, 2011 6:19 pm
Location - UK

Post by RMVW » Wed Jun 13, 2012 2:30 pm

Hello Spitos,

Did you recieve my PM. I do not use the vQmod for the sub categroy images, but I changed the code to get the result.

With kind regards,

Raymond

New member

Posts

Joined
Thu Dec 15, 2011 3:43 pm

Post by iddy » Wed Sep 19, 2012 8:50 pm

Hi

I tried to send a PM but don't think it worked.

I'm using oc1.5.3.1 and getting this error

SEARCH NOT FOUND (ABORTING MOD): 'name' => $child['name'] . ' (' . $product_total . ')',

Regards

New member

Posts

Joined
Fri Aug 10, 2012 2:19 am

Post by iddy » Wed Sep 26, 2012 5:22 pm

Does anyone know if this developer is still around? Or have an email address?

New member

Posts

Joined
Fri Aug 10, 2012 2:19 am

Post by mickgraham » Mon Oct 15, 2012 7:42 pm

Hi

I have just installed the mod with 1.5.1.3... I also have sub category images installed and now I get the following error:

Parse error: syntax error, unexpected T_ELSE, expecting T_FUNCTION in /home/xxxt/vqmod/vqcache/vq2-catalog_controller_product_category.php on line 371

Help!

rgds
Mick

Newbie

Posts

Joined
Mon Oct 15, 2012 7:40 pm

Post by robsechardware » Thu Oct 18, 2012 5:29 pm

Hi,
I've just installed this module on 1.5.2.1 and it doesn't appear to be working, can I have a refund or support?
The product counts are still showing and the site is therefore running a tad slow!

Thanks


Posts

Joined
Wed Aug 29, 2012 9:28 pm

Post by obucek » Tue Oct 30, 2012 6:38 am

Hello!

I install this on OpenCart 1.5.3.1 and doesn't work. Blank white page.

very loooooong time to load site. after loading site (if i have lucky) when i clik on product i got again blank white page.

Please help very soon. I need my store.

Greetings and all the best

Newbie

Posts

Joined
Thu Oct 04, 2012 8:21 pm

Post by audiojam » Fri Feb 15, 2013 5:38 am

I bought your extension. I need your help on how to do it manually. Sorry but I have no ideal what I'm doing. I hope this will help my problem. As you can see when checking my site it runs very slow if you click around. Hopefully this is the fix I need. www.caraudiocaraudio.com is the site I'm referring to.

Please email me back so you can help walk me thru how to do this manually. Thanks!

Newbie

Posts

Joined
Fri Feb 15, 2013 12:48 am

Post by Sea-Wing_Designs » Fri Sep 06, 2013 7:11 am

Hello, I have just purchased this vqmod extension. I installed it and it doesn't appear to do what it says. I am using version 1.5.5.1 of opencart. All I want it to do is remove the category count. please advise or offer a refund.

New member

Posts

Joined
Tue May 21, 2013 7:57 am

Post by Travel2Abroad » Mon Mar 31, 2014 6:04 pm

Hi,

I want to purchase this module, so if you provide me your email id, i send you the ftp details.

Kind Regards,
Sandy

Newbie

Posts

Joined
Mon Mar 31, 2014 5:59 pm
Who is online

Users browsing this forum: No registered users and 2 guests