Post by Wahaj » Thu Nov 12, 2015 11:55 pm

Hi Everyone,,

This is the great vqmod extension I have used with opencart 1.5.5.1 but now I am unable to use this extension because I have upgraded opencart to 2.0.3.1 so If anyone can help me in modification of this auto account vqmod extension for using in 2.0.3.1 then please don't wait to post your reply..

Thank you

Newbie

Posts

Joined
Tue Nov 03, 2015 5:17 am

Post by i2Paq » Sun Nov 15, 2015 7:49 pm

Contact Fido-X?

Norman in 't Veldt
Moderator OpenCart Forums

_________________ READ and Search BEFORE POSTING _________________

Our FREE search: Find your answer FAST!.

[How to] BTW + Verzend + betaal setup.


User avatar
Global Moderator

Posts

Joined
Mon Nov 09, 2009 7:00 pm
Location - Winkel - The Netherlands
Who is online

Users browsing this forum: No registered users and 4 guests