Post by Chris Chan » Wed May 22, 2019 12:11 pm

Hi guys, did you received the same email like me?
That is regarding the ipay88 gateway.

My website version is 1.5.6.4, i wanna know is it need to gei 1.5+ version new ipay88 plugin from ipay88?
Because i couldn't find the 1.5+ plugin in opencart store. :-\

Newbie

Posts

Joined
Sat Jun 09, 2018 11:02 am

Post by IP_CAM » Thu May 23, 2019 6:24 am

Well, either contact this Coder, to assist:
https://opencartguru.com/ipay88-payment ... tion-15x2x
Or then, get a Coder to make this free Version work with v.1.5.6.x,
it should not be complicated, as I assume:
https://www.opencart.com/index.php?rout ... n_id=23315
Ernie

I am no longer active at the OC Forum, to reach me, contact: jti@jacob.ch
My latest free Opencart LIGHT 1.5.6.5 Source is available on demand: http://www.opencart.li/dark/
900+ FREE OC Extension-Repositories - from OC v.1.5.x up, on the
world's largest OC-related Github Site: https://github.com/IP-CAM
Image


User avatar
Legendary Member

Posts

Joined
Tue Mar 04, 2014 1:37 am
Location - Switzerland

Post by Chris Chan » Fri May 24, 2019 12:06 pm

Oh, which mean i have to get a coder to creat this special plugin for me and then only can install in my opencart version>

Newbie

Posts

Joined
Sat Jun 09, 2018 11:02 am
Who is online

Users browsing this forum: No registered users and 6 guests