Post by djbosanac » Sun Oct 02, 2011 2:41 am

Hallo,,
Hopelijk mag ik een eigen topic aanmaken, met alle vragen hier in...

Vragen:
1, Ik wil graag weten hoe ik een logo op de home-page kan zetten.
Met bv: bezorgd door PostNL, of veilig betalen met Paypal en dergelijke.

wat moet ik allemaal weten..

....Only God Can Judge Me....


Active Member

Posts

Joined
Thu Sep 01, 2011 10:12 pm
Location - Saarland, Germany

Post by Someone991 » Thu Nov 10, 2011 5:38 pm

Dit is afhankelijk van welke template je momenteel gebruikt of wilt gaan gebruiken...
Bij sommige templates zitten deze er "standaard" in en kan je deze via de admin vrij makkelijk aanpassen.

Newbie

Posts

Joined
Thu Nov 10, 2011 1:50 am

Post by extigo » Thu Nov 10, 2011 5:46 pm

Je kan het beste gebruik maken van een html module. Ik weet niet welke versie je van OC gebruikt, maar check de Extension pagina en zoek op html. Dan zou je module vanzelf er uit moeten komen.

Op al uw computervragen een antwoord -- Extigo Computers
http://www.extigo.nl

Using OC 1.4.9.4


Active Member

Posts

Joined
Thu Dec 09, 2010 5:04 pm

Post by djbosanac » Thu Nov 17, 2011 2:49 am

Ik gebruik OC 1.5.1.1. DEZE VERSIE, omdat alle modules die ik nodig heb daarop nog goed werken ..

....Only God Can Judge Me....


Active Member

Posts

Joined
Thu Sep 01, 2011 10:12 pm
Location - Saarland, Germany

Post by djbosanac » Fri Jun 08, 2012 2:53 pm

Wat is een goede verzend methode wat voor binnen en buiteland post is?
Ik gebruik namelijk nu de laatste versie OC, en ik zie niks meer wat bruikbaar is voor de Nederlandse post/pakket service. Vroeger had ik de oudere versie met POSTNL, maar nu zie ik dat het alleen bij oudere versies werkt.

Is er een manier of een add-on om het goed te doen?

Met vriendelijke groet,
Djbosanac

....Only God Can Judge Me....


Active Member

Posts

Joined
Thu Sep 01, 2011 10:12 pm
Location - Saarland, Germany

Post by djbosanac » Fri Jun 08, 2012 2:55 pm

Ik merk nadat ik ben overgestapt naar een andere host.
Wanneer ik nu een foto wil uploaden, hij blijft maar uploaden, dan stop ik de upload, en zoek dan weer opnieuw naar fotos dan staat die er wel tussen? Is dit een fout bij de host? of een fout in de OC, hoe kan ik dit oplossen...

....Only God Can Judge Me....


Active Member

Posts

Joined
Thu Sep 01, 2011 10:12 pm
Location - Saarland, Germany
Who is online

Users browsing this forum: No registered users and 3 guests