Post by Winock » Sat Jul 25, 2015 8:46 pm

Hallo iedereen

Ik ben vanaf vandaag gestart met opencart, en moet nog veel leren.

de eerste vraag is dat vast overal "Compatibility" staat zoals bv bij Themes, daar ik nieuw ben gestart heb ik OC Versie 2.0.3.1. Wanneer ik iets download zoals een theme met Compatibility 1.5.4, 1.5.4.1, 1.5.5, 1.5.5.1, 1.5.6 kan ik deze gebruiken in mijn OC 2.0.3.1 ?

groetjes Patrick

Newbie

Posts

Joined
Sat Jul 25, 2015 8:40 pm

Post by victorj » Tue Jul 28, 2015 5:06 am

nee voor oc 2.x moet je oc 2.x compatible themes gebruiken.

Koeltechnische deurrubbers eenvoudig online op maat bestellen.
Alle niet stekplichtige onderdelen zoals scharnieren, sloten, randverwarming en verlichting voor alle typen koelingen en vriezers.
https://koelcel-onderdelen.com

Koeltechnische deurrubbers eenvoudig online op maat bestellen.
Eigen productie en snelle levering.
https://123-deurrubbers.com


User avatar
Expert Member

Posts

Joined
Sat Jun 25, 2011 4:09 am
Location - Alkmaar Holland
Who is online

Users browsing this forum: No registered users and 2 guests