Post by madany » Fri Aug 13, 2010 11:34 am

nanya lagi neh..hehe
ada yg pernah pk modul poll-plus?
sy ada error di admin-nya...di modul poll-plus, di tab "data" ada error spt ini
Warning: in_array() [function.in-array]: Wrong datatype for second argument in /home/kepakcom/public_html/admin/view/template/module/poll/form.tpl on line 110
otomatis di front-end nya tdk ada tampilan apa2 slain title dan ket-nya.
dibantu ya..ya..ya ::)

New member

Posts

Joined
Mon Aug 31, 2009 2:03 pm

Post by madany » Sat Aug 14, 2010 9:04 am

pak boss...ada yg bisa bantu gak ya?
sy pk pol-plus 1.4.8 nya fido. ada yg pernah coba dan berhasil???

New member

Posts

Joined
Mon Aug 31, 2009 2:03 pm

Post by qahar » Sat Aug 14, 2010 11:10 am

biar ga penasaran.. kita tunggu sama2 jawaban master2..
coz saya juga lum pernah nyoba.. ;D

User avatar
Expert Member

Posts

Joined
Tue Jun 29, 2010 10:24 pm
Location - Indonesia

Post by madany » Sat Aug 14, 2010 5:42 pm

master..master..please help me...!! <--- kayak di pilem2 kungphu ;D

New member

Posts

Joined
Mon Aug 31, 2009 2:03 pm

Post by qahar » Sat Aug 14, 2010 6:49 pm

madany wrote:master..master..please help me...!! <--- kayak di pilem2 kungphu ;D
:laugh:
dah coba post thread internasional, biar di bantu ma Fido

User avatar
Expert Member

Posts

Joined
Tue Jun 29, 2010 10:24 pm
Location - Indonesia

Post by cevarief » Wed Aug 18, 2010 10:53 pm

Pake OC versi berapa?

Active Member

Posts

Joined
Wed Jun 02, 2010 10:52 pm

Post by madany » Fri Aug 20, 2010 10:07 pm

cevarief wrote:Pake OC versi berapa?
pake OC 1.4.8b bozzz... tulungin yah ::)

New member

Posts

Joined
Mon Aug 31, 2009 2:03 pm
Who is online

Users browsing this forum: No registered users and 4 guests