Post by abdulazizkk » Thu Aug 15, 2013 1:16 am

السلام عليكم ورحمة الله وبركاته

اواجه مشكله كبيره وهي عدم وصول اي تنبيه للطلبات الجديده عند وضع بريد هوتميل بلوحة التحكم

وعند وضع بريد جي ميل يصلني تنبيه بطلب جديد لكن يصل بصندوق الرسائل غير المرغوب فيها

ايضاً نفس المشكله عند ارسال رساله عن طريق نموذج اتصل بنا لاتصل للأيميل المسجل بلوحه تحكم المتجر .؟

مع العلم بأنه سابقاً كانت تصل الرسائل الى صندوق الوارد بشكل طبيعي ومن ثم اصبحت تصل الى الجنك ميل وفجاءه توقفت الرسائل تماماً مع العلم بأني لم اغير اي شيئ بالمتجر بتاتاً
هل من حل اخواني ؟؟, لأني اتفاجأ بشكوى العملاء بأنه لايتم الرد على استفساراتهم

Newbie

Posts

Joined
Fri Feb 01, 2013 2:03 am

Post by RAMZY » Thu Aug 15, 2013 10:35 am

وعليكم ورحمة الله وبركاته
انا عامله كالتالي
روح الضبط // الإعدادات <<< عام
ضع جيمل او اي ميل انت عايزه

والان في نفس القائمة توجه لخيار البريد الإلكترونية وتاكد بان الخيار للخانة التالية هو Mail
Mail Protocol

الان وفي نفس الصفحة ضع اميل مختلف في خانة
بريد الكتروني إضافي للتنبيه :

الي راح يصير معاك كاالتالي
عند وجود طلب جديد من الموقع او تسجيل عضوية جديدة
راح تجد الرسالة تصل لكل الإيملات
عند المراسلة فقط تصل للإميل الي تم وضعه في اول خطوة فقط ولا تصل للإميل التالي لأنه فقط للتنبيه الإضافي
اتمني اكون افدت وهاذي الإعدادات انا شغال عليه

غزة شوب
http://gaza-shop.com


New member

Posts

Joined
Wed Jan 23, 2013 5:52 am


Post by abdulazizkk » Thu Aug 15, 2013 11:04 pm

RAMZY wrote:وعليكم ورحمة الله وبركاته
انا عامله كالتالي
روح الضبط // الإعدادات <<< عام
ضع جيمل او اي ميل انت عايزه

والان في نفس القائمة توجه لخيار البريد الإلكترونية وتاكد بان الخيار للخانة التالية هو Mail
Mail Protocol

الان وفي نفس الصفحة ضع اميل مختلف في خانة
بريد الكتروني إضافي للتنبيه :

الي راح يصير معاك كاالتالي
عند وجود طلب جديد من الموقع او تسجيل عضوية جديدة
راح تجد الرسالة تصل لكل الإيملات
عند المراسلة فقط تصل للإميل الي تم وضعه في اول خطوة فقط ولا تصل للإميل التالي لأنه فقط للتنبيه الإضافي
اتمني اكون افدت وهاذي الإعدادات انا شغال عليه

شاكر ومقدر لك ياسيدي

عامل نفس الاعدادات ومازلت اعاني من نفس المشكله

Newbie

Posts

Joined
Fri Feb 01, 2013 2:03 am

Post by tamim220 » Fri Aug 16, 2013 9:56 pm

كانت تواجهني نفس المشكلة ..

وحليتها عن طريق الحل الموجود هنا:

http://forum.opencart.com/viewtopic.php ... 90#p406575

Newbie

Posts

Joined
Sat Feb 02, 2013 1:45 am
Who is online

Users browsing this forum: No registered users and 7 guests