Search found 111 matches

Search found 111 matches

Re: images

thank you!

Jump to post
  • Sun Sep 19, 2010 5:53 am
  • Replies 16
  • Views 1649
Images not showing

Hello I am totally new to opencart, can someone please tell me in which folder I am likely to find the images?
Thank you very much!

Jump to post
  • Wed Sep 15, 2010 6:19 am
  • Replies 16
  • Views 1649
Re: Changing "Default"

It s strange because Cmd Shift R (mac ctrl F5) didn;t do anything but changing browser did, I guess that command does not really purge the cache... :-\

Jump to post
  • Fri Jul 30, 2010 3:06 am
  • Replies 9
  • Views 3375
Re: User can only register with 1 abn. possible?

Thanks again! There is a "log in" and "account" nav menu though on my template... can I get rid of those?

Jump to post
  • Fri Jul 30, 2010 3:05 am
  • Replies 8
  • Views 2521
Re: Changing "Default"

yes, absolutely! Thanks! where can I change the cache settings please?

Jump to post
  • Fri Jul 30, 2010 2:57 am
  • Replies 9
  • Views 3375
Re: Changing "Default"

Hello, I have changed these settings in local to US, USD, COlorado etc... but it doesn;t reflect the change on my storefront! :( don;t know what to do ... :(

Jump to post
  • Fri Jul 30, 2010 1:45 am
  • Replies 9
  • Views 3375
Re: User can only register with 1 abn. possible?

Is it the right place to post this? Can someone please help me with this : I do not want people to have to register to get an account before they can shop in my shop :) can I just deactivate the registration form somewhere?
Many many thanks

Jump to post
  • Fri Jul 30, 2010 1:30 am
  • Replies 8
  • Views 2521
Re: Search in descriptions by default

Thank you so much! See, that was it, I was just terribly ignorant!

Jump to post
  • Thu Jul 29, 2010 10:30 pm
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

Ah thank you... but why is nothing changing if I modify in my admin settings? Like if I change the name of the store it doesn't show on the storefront? Probably I just don t understand how it works... :(

Jump to post
  • Thu Jul 29, 2010 4:03 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

thank you again for the help, it is really appreciated, permissions were OK everywhere, I am just SO lost. the template appears in the sore tab, but not the store in the "edit store" dropdown...

Jump to post
  • Wed Jul 28, 2010 9:27 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

Oh ok, thank you, I use Yummy FTP, do you mean I have to get to the folder and right click on it?

Jump to post
  • Tue Jul 27, 2010 11:24 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

by permissions do you mean privileges like in SQL database? Or can you please tell me what I should look into?
thanks!

Jump to post
  • Tue Jul 27, 2010 5:33 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

Oh yes? I remember having ticked everything though. Thank you so much for your advice, I will check again.

Jump to post
  • Tue Jul 27, 2010 5:27 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

It's strange isn't it? OK I will try to re-upload the theme, it said it was compatible with 1.4.8b but I don't know how to check if it is really true actually...

Jump to post
  • Tue Jul 27, 2010 3:25 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

Maybe I should enter the path there for it to find it?

Jump to post
  • Tue Jul 27, 2010 2:30 am
  • Replies 40
  • Views 13968
Re: Search in descriptions by default

It's so strange because yes it is. Do I need to do "create a new store" ? I must have done something not quite right...

Jump to post
  • Tue Jul 27, 2010 12:52 am
  • Replies 40
  • Views 13968

Search found 111 matches