Search found 88 matches

Search found 88 matches

Re: Blue-leaf Shop Template

noo ... I want to say that you are very good .. that your template is beautiful and I hope others realize this for the community

thanks for the good work .. you are great

Jump to post
  • Thu Sep 10, 2009 9:56 pm
  • Replies 36
  • Views 10559
Re: Blue-leaf Shop Template

okay now .. there is only one problem ... not see the picture of the types of credit cards allowed ... not just the path: <img src="catalog/view/theme/brown/image/payment.png" alt="" /> with <img src="catalog/view/theme/blue-leaf/image/payment.png" alt="" /> ------------- thanks for your contribuiti...

Jump to post
  • Thu Sep 10, 2009 4:09 am
  • Replies 36
  • Views 10559
Re: Blue-leaf Shop Template

hello .. I found a problem in view of your template in firefox ... Missing footer
I am attaching the image

Jump to post
  • Thu Sep 10, 2009 12:29 am
  • Replies 36
  • Views 10559
Re: [RELEASED] Sponsors Module

Hello ... I hope everything continues well for the upgrade module to version 1.3.2

thanks for your contribution

Jump to post
  • Wed Sep 09, 2009 11:31 pm
  • Replies 31
  • Views 10108
Re: Blue-leaf Shop Template

hello .. thanks for this wonderful contribution. One question: how can I re-enter the products featured on the home page?

Jump to post
  • Wed Sep 09, 2009 11:22 pm
  • Replies 36
  • Views 10559
Re: [RELEASED] Sponsors Module

... I wait with happiness ... I hope to be ready this week
thanks

Jump to post
  • Mon Sep 07, 2009 6:06 am
  • Replies 31
  • Views 10108
Re: [RELEASED] Sponsors Module

ok .. nice words ... I am sure that the donations will come to you
...but why not update the version of the module for OpenCart 1.3.2? ... or because you do not designate which files to manually edit so that it can run on 1.3.2. ?

Thanks

Jump to post
  • Thu Sep 03, 2009 2:36 pm
  • Replies 31
  • Views 10108
Re: The icon does not work in IE7

The icon should be displayed in the navigation bar .... where you insert the URL (eg http://www.mysite.com). The icon that I Submitted by admin appears in Google Chrome and Firefox ... but in IE7 do not see

Jump to post
  • Sat Aug 29, 2009 4:42 pm
  • Replies 4
  • Views 836
The icon does not work in IE7

Hello forum, excuse my bad English.
I do not know if it's a bug ... But I noticed that the icon you see in chrome in Firefox ... However, the icon is not shown in Internet Explorer 7!

Let me know if you notice you too

Jump to post
  • Sat Aug 29, 2009 4:55 am
  • Replies 4
  • Views 836
Re: [RELEASED] Sponsors Module

Help please...this module works for version 1.3.2 of opencart, please?

Jump to post
  • Tue Aug 25, 2009 2:58 pm
  • Replies 31
  • Views 10108
module sponsor

Someone can tell me if this module works for version 1.3.2 of opencart, please?

http://forum.opencart.com/viewtopic.php?f=23&t=5105

thanks

Jump to post
  • Sat Aug 22, 2009 11:43 pm
  • Replies 0
  • Views 412
Re: [RELEASED] Sponsors Module

Someone can tell me if this module works for version 1.3.2 of opencart, please?

Jump to post
  • Sat Aug 22, 2009 9:07 pm
  • Replies 31
  • Views 10108
Re: [RELEASED] Sponsors Module

Hello, I just wanted to ask if this sponsor module is compatible with version 1.3.2 of opencart. I have tried .. but it seems that does not work .. someone knows if it will?

Jump to post
  • Sat Aug 22, 2009 2:51 am
  • Replies 31
  • Views 10108
Re: The admin email does not work with image

Yes daniel ... is not a bug. I only asked why not arrived emails that I sent from the admin panel to customers. Opencart is a beautiful software ... Thank you for the good work.

for those who read the post ... it is NOT A BUG!

Jump to post
  • Mon Aug 17, 2009 8:49 pm
  • Replies 42
  • Views 13574
Re: The admin email does not work with image

through the same .. you were very kind. I'll see what to do ... thanks

Jump to post
  • Mon Aug 17, 2009 6:56 am
  • Replies 42
  • Views 13574
Re: The admin email does not work with image

hello .. I have sent 3 email: 1) Text Only 2) with an image. Jpg 3) with an image. Gif The image that I have sent in your email I have taken from google image and I uploaded on my server. --------------- What I mean is that it works for me, "mail" in admin of opencart no sense and does not work for ...

Jump to post
  • Sun Aug 16, 2009 10:38 pm
  • Replies 42
  • Views 13574
Re: The admin email does not work with image

So I do not understand. What do I need to have in the admin section mail? For example .. now I just tried to send text to another email account (no picture inside) and this is displayed in an account "virgilio.it" (one of the most important of italy): <html dir="ltr" lang="en"> <head> <title> test <...

Jump to post
  • Sun Aug 16, 2009 8:46 pm
  • Replies 42
  • Views 13574
Re: The admin email does not work with image

I did a test score using hotmail email box. If my client has a hotmail email box: 1) with opencart if I send email without an image to the client with hotmail = email arrives 2) if the admin sending the mail message with an image = the hotmail email client does not arrive. If it is as you say, how c...

Jump to post
  • Sun Aug 16, 2009 2:21 pm
  • Replies 42
  • Views 13574
Re: The admin email does not work with image

Maybe I do not explain well. I create the email as you do: The method used 1. Admin -> Customers -> Email 2nd Added 'To' and 'Subject' 3rd In the body image clicked the icon and enter the full URL "http://www.mysite.com/openacart/image/userfiles/1.jpg" Alternative Text and added "This is an image" 4...

Jump to post
  • Sun Aug 16, 2009 8:39 am
  • Replies 42
  • Views 13574

Search found 88 matches