Search found 41 matches

Search found 41 matches

1.3.1&2 install errors

Hi, trying to install 1.3.1 and now 1.3.2 I'm getting this error: Warning: require_once(/public_html/opencartstore/system/startup.php) [function.require-once]: failed to open stream: Permission denied in /public_html/opencartstore/install/index.php on line 16 Fatal error: require_once() [function.re...

Jump to post
  • Fri Aug 14, 2009 8:52 pm
  • Replies 4
  • Views 1418

Search found 41 matches