Search found 61 matches

Search found 61 matches

Re: [HOW TO] Add Manufacturer Carousel on Footer

also...can we have 2 carousels on home page? one for manufacturers and another one for featured products?

Jump to post
  • Sat Aug 06, 2011 2:26 am
  • Replies 20
  • Views 19163
OPENCART 1.5.1 Brand slideshow for 1.4.9.4

Hi

i noticed OPENCART 1.5.1 has this brand slideshow above the footer.

Can i use it under my OPENCART version 1.4.9.4?

Jump to post
  • Sat Aug 06, 2011 2:05 am
  • Replies 2
  • Views 650
Change Statistics to show Month Data as default

Does anyone know how i can change my Statistics on the dashboard to show Month Data instead of Today data?

I am using version 1.4.9.4

Jump to post
  • Fri Jul 29, 2011 7:18 pm
  • Replies 2
  • Views 613
Sept. 22 changes on Google Product Search Feed Specification

Hi all,

Google will be making changes to their search feed

http://base-forum-announcements.blogspo ... oduct.html

How will that impact our opencart versions?

I am currently running 1.4.9.4

Please advice

Jump to post
  • Fri Jul 29, 2011 1:39 am
  • Replies 23
  • Views 6298
Re: [Patch] "Please Wait" for Authnet, PP Pro, Sagepay, Perp

I know why we were getting stopped Paypal Pro has a filter for fraud managment. My partner activated and it seems thats was causing the problem with the site We removed it and it works fine now I hope this helps you guys. Can we have a patch to allow paypal pro to work with the filter for fraud mana...

Jump to post
  • Thu Jul 21, 2011 11:07 pm
  • Replies 44
  • Views 41535
Re: [Patch] "Please Wait" for Authnet, PP Pro, Sagepay, Perp

i have the spinning wheel " please wait " . I am 1.4.9.4

I used the patch but no luck . Can anyone help?

Jump to post
  • Thu Jul 21, 2011 10:43 pm
  • Replies 44
  • Views 41535
Re: "please wait" message on checkout page (using paypal pro

i tried the patch offered but i still get the "please wait" delayed

Jump to post
  • Wed Jul 20, 2011 9:03 pm
  • Replies 2
  • Views 674
"please wait" message on checkout page (using paypal pro)

i have a error Undefined index: L_LONGMESSAGE0 in /home/spiral/public_html/catalog/controller/payment/pp_pro.php on line 193 customers can use their credit cards to complete payment instaead the "please wait" message remains on the site i have version 1.4.9.4 i tried a patch from other forums but no...

Jump to post
  • Wed Jul 20, 2011 7:10 am
  • Replies 2
  • Views 674
Ebay Feedback Profile

Hi

can we have a module to retrieve ebay Feedback Profile?

Regards

Jump to post
  • Sat May 21, 2011 2:40 am
  • Replies 2
  • Views 820
Re: [Wanted?] eBay Integration

Can we just have a module that displays ebay's reviews on the store?

Jump to post
  • Mon May 16, 2011 12:45 am
  • Replies 4
  • Views 853
Re: [Wanted?] eBay Integration

OMG !!! Does anyone know how to do this?
this will be a great tool to have
Let me know if anyone knows how at miradoro@hotmail.com

Jump to post
  • Thu May 12, 2011 7:08 am
  • Replies 4
  • Views 853
Re: [MOD] Including Model in search

Hi

can you guys help me search model on default search for opencart 1.4.9.4 ?

Jump to post
  • Thu May 12, 2011 12:26 am
  • Replies 22
  • Views 35677
Re: SKU in the admin order page and invoice?

Do we have that option available on 1.4.9.4 ?

i posted here for any answers:
http://forum.opencart.com/viewtopic.php ... 32#p153509

Jump to post
  • Wed May 04, 2011 2:23 am
  • Replies 11
  • Views 1284
Re: Adding SKU to Admin email notification

Hi I am using the default template. Version 1.4.9.4

What code do i add to have the SKU included?

Can anyone help me ?

Jump to post
  • Tue May 03, 2011 10:51 pm
  • Replies 3
  • Views 1252

Search found 61 matches