Search found 4692 matches

Search found 4692 matches

Re: Clearing Cache in Open Cart

Normally you won't need to clean your cache to see changes such as this unless you have uploaded a new image that has the same name as the last. Exactly what have you changed to your header?

Jump to post
  • Sat Apr 18, 2015 12:15 am
  • Replies 5
  • Views 6839
Re: admin setting.php error

It's a simple error with a simple fix. However, we'd like to know what version of OC you are using first

Jump to post
  • Sat Apr 18, 2015 12:12 am
  • Replies 3
  • Views 672
Re: HELP - Can't add items to cart anymore

I added to cart just fine. Perhaps you have already solved this.

Jump to post
  • Thu Mar 19, 2015 5:28 pm
  • Replies 1
  • Views 204
Re: Editing problem

I think it is important that you at least tell us for starters what version of OC you are using? Thanks! O0

Jump to post
  • Wed Feb 25, 2015 12:23 am
  • Replies 1
  • Views 245
Re: Slideshow homepage no product names

You'll need to look here: http://www.opencart.com/index.php?route ... rch=BANNER

Default slide show doesn't offer this.

Jump to post
  • Thu Feb 05, 2015 10:52 pm
  • Replies 1
  • Views 213
Re: OC 2.0 Featured Module Error

I'm not asking for help to fix this. This is a bug forum. It needs to be fixed on the base level. O0

Jump to post
  • Thu Feb 05, 2015 10:38 pm
  • Replies 3
  • Views 769
OC 2.0 Featured Module Error

Code: Select all

Warning: Invalid argument supplied for foreach() in /home/joe76/public_html/admin/controller/module/featured.php on line 124
This happens when press Save without filling anything out.

Jump to post
  • Tue Feb 03, 2015 2:01 am
  • Replies 3
  • Views 769
Re: Sort new products in front of the modules

To start, we need your version of Opencart.

Jump to post
  • Mon Feb 02, 2015 2:19 am
  • Replies 1
  • Views 330
Re: Need help with an error during checkout (reward)

Please provide a link to the problem page? It's easy to debug JS issues with firebug.

Jump to post
  • Mon Feb 02, 2015 12:26 am
  • Replies 1
  • Views 201
Re: Not Receiving Alert Emails (Sale,New Customer)

Check your junk mail first. Then, check your SMTP settings to make sure they are correct.

Jump to post
  • Wed Jan 28, 2015 5:49 am
  • Replies 3
  • Views 534
Re: Fancybox / Cloudzoom customising

Seems this problem has been fixed? I didn't see the issue that you speak of.

Jump to post
  • Wed Jan 28, 2015 5:47 am
  • Replies 1
  • Views 275
Re: adding head tags in oc mail

You're going to want to add your header script to the template file at: /upload/catalog/view/theme/default/template/mail/order.tpl

Jump to post
  • Tue Jan 27, 2015 9:36 pm
  • Replies 1
  • Views 476
Re: Remove options from products when the option is deleted.

I've moved this topic to the 2.0 bug section to see the validity. Sounds like a bug to me.

Jump to post
  • Sun Jan 25, 2015 4:26 am
  • Replies 2
  • Views 476
Re: [Help] Different Banners in Different Categories?

Categories can't be assigned banners, at least not from the admin side.

Jump to post
  • Sun Jan 25, 2015 4:24 am
  • Replies 2
  • Views 359
Re: Select required fields when inserting customer?

Are you telling us "what currently happens" when you do this, or are you asking us how to make very field required?

Jump to post
  • Mon Jan 19, 2015 5:03 am
  • Replies 2
  • Views 462
Re: Select required fields when inserting customer?

Are you telling us "what currently happens" when you do this, or are you asking us how to make very field required?

Jump to post
  • Mon Jan 19, 2015 4:49 am
  • Replies 2
  • Views 462
Re: Layout / Module Positions

It's always been this way. Have you considered going to OC 2.0?

Jump to post
  • Mon Jan 19, 2015 4:49 am
  • Replies 1
  • Views 430
Re: refund via paypal through backend

I'm not able to find my code. Are you able to use Q's extension? It's been too long since I did that. Sorry. Else, I'd have to develop it for you.
Avvici

Jump to post
  • Mon Jan 12, 2015 9:48 pm
  • Replies 11
  • Views 2031

Search found 4692 matches