Search found 4 matches

Page 1 of 1

Search found 4 matches

Re: Upgrade from 1.5.4 to 3-error

This thread has been a great help for me and with the use of the encryption files, I have able to get my website to run again. I still have one problem and would really appreciate any help. I can still not access the admin page. I just get a HTTP ERROR 500. My shop is running in version 1.5.6.4 and ...

Jump to post
  • Thu Dec 13, 2018 3:27 am
  • Replies 13
  • Views 1302
Re: How to change Contact Map

Locate the file contact.tpl. It is located at [Your domain]\catalog\view\theme\[your theme]\template\information. Open the file in a text editor and look for the line where "http://www.webtools.com is. In this line you will find lati=21.182785 and long=72.831834. Change the numbers for the latitude ...

Jump to post
  • Sat Oct 08, 2016 8:56 pm
  • Replies 5
  • Views 3408
Installing new language

I have tried to install a new language, but I can't get it to work. I have tried both 2.1.0.1 and 2.3.0.2. I have copied the language folder to catalog/language and named the folder and file da-dk. When I go to the backend and try to create a new language, the dropdown menu where I need to choose th...

Jump to post
  • Sun Oct 02, 2016 12:15 am
  • Replies 1
  • Views 1894
Login when using SSL

I have updated my website to use SSL. Almost everything seems to run fine. The inly problem I get is if I try to login as a customer to a customer account, it doesn't work. The page start to login the customer, but then it just starts over and the customer can try to login again. It only happens whe...

Jump to post
  • Mon Dec 07, 2015 5:24 am
  • Replies 1
  • Views 205

Page 1 of 1

Search found 4 matches