Search found 13 matches

Page 1 of 1

Search found 13 matches

Re: Creating or uploading Products

Im sorry , im not a expert like others, but what i'm think is when you creating your products in localhost , links for images can make as localhost/opencart/image/product.jpg , but, when you uploading same files to online server, localhost folders can be change like localhost/domain.com/images/produ...

Jump to post
  • Mon Aug 13, 2012 11:53 pm
  • Replies 4
  • Views 152
Creating or uploading Products

Dear Friends,

I like to know is there any way to create 10 to 20 products in one place than creating one by one ? i have more than 200 products to create, so please let me know if there any mod .

Regards

Jump to post
  • Mon Aug 13, 2012 4:16 am
  • Replies 4
  • Views 152
Re: [RELEASED] Google Analytics PRO Module

Hello

I have small question i updated my open cart version 1.4 to 1.5 this model not compatible with new version, i brought this module but i have the oldest version ... is new update free or are we need to pay again to have ?

Best Regards

Jump to post
  • Fri Oct 28, 2011 3:52 am
  • Replies 48
  • Views 19088
Re: Upgrading from 1.4 to latest version

Dear uksitebuilder

Thank you a lot, as a old version user no idea about this.. u saved me ..

Jump to post
  • Thu Oct 27, 2011 1:49 am
  • Replies 6
  • Views 958
Re: Upgrading from 1.4 to latest version

as usual first i go to my product wich i want to add options, and option tab , giving a name and clicking on Plus button , nothing happening .. i tried on firefox and IE9 .. can you help me please..

Jump to post
  • Thu Oct 27, 2011 1:14 am
  • Replies 6
  • Views 958
Re: Upgrading from 1.4 to latest version

Hi

I need a help too, i upgraded my opencart 1.4 to 1.5 i lost my all options but its not the problem, i need to re add but when i trying to add options i cannto , can you tell me why or is there any post regarding this issue..

Best regards

Jump to post
  • Wed Oct 26, 2011 11:37 pm
  • Replies 6
  • Views 958
After upgrading cannot ad options

Dear Friends I need a huge help regarding this issue, first of all i tried to solve this by my self i cant, hope you guys can give a solution. I upgraded my site 1.4.7 to 1.5.1.3 my site working fine without any errors, and one thing is missing i lost all the options on my products, any way its not ...

Jump to post
  • Tue Oct 25, 2011 11:45 pm
  • Replies 1
  • Views 316
Re: I got a question regarding security concern

Thank you i2Paq, and i have got small problem with my Product Page on administration panel, I can go to page 1 and 3,4,5. but i can go to page 2 but page want loading, Thank you for a quick tip

Jump to post
  • Sun Aug 29, 2010 6:34 pm
  • Replies 5
  • Views 604
Re: I got a question regarding security concern

Actuely i dont use additional payment modules, actuely i use only paypal and bank transfer what i got with Opencart default , thats why i posted this if some have got the same issue like me,

Jump to post
  • Sun Aug 29, 2010 6:10 pm
  • Replies 5
  • Views 604
I got a question regarding security concern

Dear Friend first of im sorry about my english but i will try to explain my problem, I updated my open cart 1.4.7 to 1.4.8, and after that i made a small virus scan on my pc and i got a virus detected information regarding a pishing file on this 1.4.8 folder. after update i had problem with my cart ...

Jump to post
  • Sun Aug 29, 2010 5:24 pm
  • Replies 5
  • Views 604
Re: [solved] cart doesn't work except with english language

safeburn wrote:hi frind i got the smae problem where can i found this weight class id ?

thank you

thanks you i found at last

Jump to post
  • Mon Aug 16, 2010 11:06 pm
  • Replies 5
  • Views 761
Re: [solved] cart doesn't work except with english language

hi frind i got the smae problem where can i found this weight class id ?

thank you

Jump to post
  • Mon Aug 16, 2010 10:58 pm
  • Replies 5
  • Views 761

Page 1 of 1

Search found 13 matches