Search found 13 matches

Page 1 of 1

Search found 13 matches

Re: Extra Weight Percentage per product / order?

Hi! Did you ever found a solution to this problem? Struggling with the same thing here.

Jump to post
  • Thu Sep 15, 2016 3:56 am
  • Replies 2
  • Views 491
Re: How to remove Featured Products from Specials page

I know it's been a while but, did you found a way? I looking at the same issue here.

Jump to post
  • Sat Jan 09, 2016 3:30 am
  • Replies 3
  • Views 1055
Re: Default search module does not give any result.

I have the same problem here. Did you found a way to fix it?

Jump to post
  • Sun Jan 03, 2016 8:32 am
  • Replies 4
  • Views 208
Access denied on fresh install 2.0.3.1

Hi! I've search here and on the French forum but didn't find the answer to this. I get "Access denied for user 'MYNEWUSERNAME'@'localhost' (using password: YES)" DB Driver = MySQLi Hostname = localhost Username = MYNEWUSERNAME (same info then when i created the DB) Password = NEWPASSWORD (same info ...

Jump to post
  • Sun Dec 20, 2015 4:33 am
  • Replies 1
  • Views 709
Tare weight on 2.0

Hi! Item A requires a 12"x12" box, while item B requires only a small bubbles envelope and weight 4 times less than the 12"x12" box. Is there a way to tell my store that this is very helpful to me. Thanks!

Jump to post
  • Mon Dec 14, 2015 9:24 am
  • Replies 0
  • Views 168
Re: Logo inside Nav Menu Bar

A millions thanks.

Jump to post
  • Tue Oct 06, 2015 7:34 am
  • Replies 11
  • Views 7254
Re: Logo inside Nav Menu Bar

Also i only get this in my URL when i do a search in the search bar in the navigation menu

http://localhost/index.php?route=product/search

But if i do a search on that URL above, i get this URL below and the results comes in perfectly.

http://localhost/index.php?route=produc ... rch=agatha

Jump to post
  • Mon Oct 05, 2015 7:47 am
  • Replies 11
  • Views 7254
Re: Logo inside Nav Menu Bar

And the stylesheet in the view/theme/default/stylesheet/ body { font-family: 'Open Sans', sans-serif; font-weight: 400; background : url('/image/montana_fields_sky_bw.jpg') fixed no-repeat center; color: #666; font-size: 12px; line-height: 20px; width: 100%; } h1, h2, h3, h4, h5, h6 { color: #444; }...

Jump to post
  • Mon Oct 05, 2015 7:27 am
  • Replies 11
  • Views 7254
Re: Logo inside Nav Menu Bar

Working on local server. Not sure if posting all the code could help. Here's the code from the header in the /view/theme/default/template/common/ <!DOCTYPE html> <!--[if IE]><![endif]--> <!--[if IE 8 ]><html dir="<?php echo $direction; ?>" lang="<?php echo $lang; ?>" class="ie8"><![endif]--> <!--[if...

Jump to post
  • Mon Oct 05, 2015 7:23 am
  • Replies 11
  • Views 7254
Re: Logo inside Nav Menu Bar

Well i spoke a little too fast. the search bar is there but it isn't working. No result is returned. Any clue?

Jump to post
  • Sat Oct 03, 2015 8:12 am
  • Replies 11
  • Views 7254
Re: Logo inside Nav Menu Bar

Thanks Fido-x. It worked perfectly for me.

Jump to post
  • Sat Oct 03, 2015 8:06 am
  • Replies 11
  • Views 7254
Re: How to replace "checkout" with new one?

Hi! I have the same problem here, with a new install on local, i have checked both the Enable/Disable AQC and the Replace the main checkout and still nothing as changed on the checkout page. Is there a special way to install the file in the www folder? I just did a copy/paste in each separate folder...

Jump to post
  • Thu Oct 01, 2015 1:25 am
  • Replies 2
  • Views 796
Re: [Need Help] AJAX QUICK CHECKOUT LITE VERSION stucked

Hi! I have the same problem here. Did you manage to make it work? Anyone? Thanks!

Jump to post
  • Wed Sep 30, 2015 8:32 pm
  • Replies 2
  • Views 1051

Page 1 of 1

Search found 13 matches